Image resizer Plugin needed
Advertisement

First On WEB : Image resizer Plugin needed
#11
Its Disabled

and I Got This Error Message In Wesbite Via PC
Fetching of original content failed with the following error: Proxy Publisher Failure - NO RESPONSE. If you own this domain, please consult this FAQ.
#12
(Wednesday 14-August-2013, 22:10)greatsadiq Wrote: I Guess Its Disabled..

Checked Tapatalk now and it is working fine for me and also saw few members were on it just now.
Thanks to everyone and wish you all the best.
[-] The following 3 users say Thank You to s.raman for this post:
  • Admin , sandy, sriji
#13
(Wednesday 14-August-2013, 22:21)S.Raman Wrote:
(Wednesday 14-August-2013, 22:10)greatsadiq Wrote: I Guess Its Disabled..

Checked Tapatalk now and it is working fine for me and also saw few members were on it just now.

It Took Ages and Now Loading Is Taking Ages...

And Frequently Getting The Above Mentioned ERROR...
[-] The following 3 users say Thank You to greatsadiq for this post:
  • Admin , gapa, sriji
#14
(Wednesday 14-August-2013, 22:35)greatsadiq Wrote:
(Wednesday 14-August-2013, 22:21)S.Raman Wrote:
(Wednesday 14-August-2013, 22:10)greatsadiq Wrote: I Guess Its Disabled..

Checked Tapatalk now and it is working fine for me and also saw few members were on it just now.

It Took Ages and Now Loading Is Taking Ages...

And Frequently Getting The Above Mentioned ERROR...

Now When I Try TAPATALK Is Disabled and FORUM Via PC Is Faster..
[-] The following 3 users say Thank You to greatsadiq for this post:
  • Admin , sriji, tamanna
#15
(Wednesday 14-August-2013, 22:35)greatsadiq Wrote:
(Wednesday 14-August-2013, 22:21)S.Raman Wrote:
(Wednesday 14-August-2013, 22:10)greatsadiq Wrote: I Guess Its Disabled..

Checked Tapatalk now and it is working fine for me and also saw few members were on it just now.

It Took Ages and Now Loading Is Taking Ages...

And Frequently Getting The Above Mentioned ERROR...

Me too getting the above mentioned error. It started suddenly coming more and more. We will try to find a solution for this.
Thanks to everyone and wish you all the best.
[-] The following 6 users say Thank You to s.raman for this post:
  • Admin , Indiasatupdates, raghu, Rajeev Shukla, sandeep, sriji
#16
Yes, tapatalk is not loading, or takes longer time. I face the same issue in IDF as well. All other forums i visit, works perfectly....
[-] The following 1 user says Thank You to Mr.AB for this post:
  • Admin
#17
Removed the old Tapatalk plugin and installed an updated version. Can you check now whether it loads properly?
Thanks to everyone and wish you all the best.
[-] The following 3 users say Thank You to s.raman for this post:
  • Admin , gapa, sriji
#18
Yes it's working fine now.....

Sent from my GT-P3100 using Tapatalk 4
#19
Thanks Smile
Thanks to everyone and wish you all the best.


Forum Jump:


Users browsing this thread: