web analytics







Help me argently Admin

I cant access my profile and others page and also couldn’t able to send message to any members of DTHhelp. why? pls fix my account admin.




41 Comments

Add a Comment
  1. Perhaps FF is not compatible or some codings to be fixed for FF. Chrome is working fine.

  2. At times it happens mostly if we use FF and site also loads slowly. On chrome site loads very fast and less problems.

  3. Inserting the attached images into the post is not working for me. Is anybody facing this same issue.

  4. There are issues in FF for me but no problems in Chrome.

  5. Site loads after few seconds I am getting colours. Till then full white. Anyone facing like that?

  6. [quote=’S.Raman’ pid=’34872′ dateline=’1427372000′]
    [quote=’dayag’ pid=’34855′ dateline=’1427365207′]
    [quote=’Amatan’ pid=’34848′ dateline=’1427355877′]
    [quote=’dayag’ pid=’34843′ dateline=’1427346608′]
    I am not getting in both FF and chrome 🙁
    [/quote]

    Strange things happening for you 🙁
    [/quote]

    As usual :(:P
    [/quote]

    Still not working? For me icons are coming if we click on them.
    [/quote]

    Now working [color=#32CD32][u]Fine[/u][/color] :love: :rolleyes:
    Thank you.

  7. [quote=’dayag’ pid=’34855′ dateline=’1427365207′]
    [quote=’Amatan’ pid=’34848′ dateline=’1427355877′]
    [quote=’dayag’ pid=’34843′ dateline=’1427346608′]
    I am not getting in both FF and chrome 🙁
    [/quote]

    Strange things happening for you 🙁
    [/quote]

    As usual 🙁
    [/quote]

    Still not working? For me icons are coming if we click on them.

  8. [quote=’Parkunan’ pid=’34847′ dateline=’1427352644′]
    On mybbmobile, i’m not getting today’s post.
    [/quote]

    Can you check now?

  9. [quote=’Amatan’ pid=’34848′ dateline=’1427355877′]
    [quote=’dayag’ pid=’34843′ dateline=’1427346608′]
    I am not getting in both FF and chrome 🙁
    [/quote]

    Strange things happening for you 🙁
    [/quote]

    As usual 🙁

  10. [quote=’dayag’ pid=’34843′ dateline=’1427346608′]
    I am not getting in both FF and chrome 🙁
    [/quote]

    Strange things happening for you 🙁

  11. On mybbmobile, i’m not getting today’s post.

  12. I thought it is only for me as I am using forum from Office , nice to see I am not alone 🙂

  13. I am not getting in both FF and chrome 🙁

  14. [quote=’dayag’ pid=’34825′ dateline=’1427337660′]
    Now few issues again. already i told some issues to Admin but few still remain.
    I am not able to see/get few BB Codes likes of “Bold, underline, and all in that section” in Reply . not able to click any Smilies and has to add mannually.
    [/quote]

    Now I am able to click Bold getting [u]similies[/u] 🙂 option back.

  15. Me too can get Logout option.

  16. @Parkunan I can see log out option you are not getting?

    @Dayag me too face the same BB code problem.

  17. Now few issues again. already i told some issues to Admin but few still remain.
    I am not able to see/get few BB Codes likes of “Bold, underline, and all in that section” in Reply . not able to click any Smilies and has to add mannually.

  18. Again same problem….

  19. I am also getting log out option on top 🙂

  20. I am getting now.

  21. Thanks to all for your feed backs. Is logout still missing for some members? Please update me.

  22. I am getting like this [img]http://i.imgur.com/V8fxMWN.png[/img]

  23. dayag, Log out link is there in old place no changed.

  24. New post Link is working fine thank for fixing 🙂

  25. Now “log out” link is missing at the top. it was besides of User CP. now we have to come down to the page to get the Log Out link. 🙁 That too in the index page only.

  26. This time it’s showing the Posts correctly .
    thanks for correcting .

  27. Dayag are you still getting that error? Can you check one time for me?

  28. I think admin is testing something may be moving to new server that is why permission error coming 😀 😀

  29. For me also it’s showing but no permissions to access. 🙁

  30. Today’s posts and New posts are coming for me.

  31. Can you check now?

  32. [quote=’Parkunan’ pid=’32636′ dateline=’1424133761′]
    Today’s post is very important for me and all.
    [/quote]

    OK brother. i have no problem. :)i welcome if Admin enable any features.
    I don’t want because there is no hidings in any threads or posts here. i can get all contents without logging . if others need it then i am happy .
    Thanks.

  33. [quote=’Parkunan’ pid=’32636′ dateline=’1424133761′]
    Today’s post is very important for me and all.
    [/quote]

    onc you ask to admin

  34. Today’s post is very important for me and all.

  35. I think todays post, new post,Members list and few are desabled by Admin to all members. i am also not getting them. contents. actually i don’t need them , so didn’t asked for :P.

  36. same problem with me,

    I’m able access my userpanel,

    Not able to access: todays post, new post, other’s profile and more,…

    Pl. resolve.

    Thanks in advance.

    [img]http://i.gyazo.com/9cd37f67d52870502ac3314b5ead6d14.png[/img]

  37. [quote=’S.Raman’ pid=’32577′ dateline=’1424068400′]
    Can you check now whether the problem has been resolved?
    [/quote]

    you now profile access error problem is resolved thank you.

  38. Can you check now whether the problem has been resolved?

  39. [quote=’MJ786′ pid=’32555′ dateline=’1424021334′]
    are you getting any error?
    [/quote]

    Yes when i try to open my profile it shows to
    “You dont have permission to access this page” message why?

  40. are you getting any error?

Leave a Reply

Your email address will not be published.



a © 2017 Frontier Theme